欢迎您来到简单游客服中心, 登录|注册
Please wait... loading
您现在的位置:客服中心 > 平台公告 > 公告:64位系统与深度系统用户需知
公告:64位系统与深度系统用户需知

 

 

解决方法 :

尊敬的简单游用户:


  您们好!

  由于简单游平台上的脚本还未能很好的兼容64位系统与深度系统,在此系统下可能会出现脚本异常情况,请尽量使用XP系统使用脚本(脚本与XP系统的兼容性最佳)。如果您不考虑更换系统,那么请一定要试用脚本,确认您的系统上可以使用再订购。以免造成不必要的损失。

  关于系统兼容方面我们一直在努力,会尽快完善多系统支持,请继续关注简单游,感谢您对简单游的支持!

  查看系统的方法:右击我的电脑----点属性----在常规选项卡上可查看到系统名称。

  如果你对简单游有任何问题可联系平台首页在线客服。

以上内容是否已解决您的问题?
否,尚未解决。